User Tools

Site Tools


qa

**This is an old revision of the document!** ----

A PCRE internal error occured. This might be caused by a faulty plugin

Nightingale 1.8.1 have been tested on the following operating systems : * Windows 7 x86 * Ubuntu 11.10 i686 * Archlinux x86_64 * Gentoo x86_64 * Fedora i686 If you found any bugs, [[Bugs|look here]] on how to report.

qa.1324346512.txt.gz · Last modified: 2011/12/19 18:01 by geekshadow