User Tools

Site Tools

A PCRE internal error occured. This might be caused by a faulty plugin

add-on:glossycoat2feather

====== Glossy Coat 2.5 ====== ---- add-on ---- description: A glossy and dark theme that maintains a perfect balance between eye-candy and usability. author : LIB53, Michael Purses email : type : Feathers lastupdate : 2013-07-22 compatible : 1.11+ depends : conflicts : similar : tags : glossy,dark screenshot_img : downloadurl: http://wiki.getnightingale.com/lib/exe/fetch.php?media=glossycoat-v2.5.xpi bugtracker : sourcerepo : donationurl: ---- ===== Documentation ===== Ported by [[users:dyedfox|dyedfox]]

add-on/glossycoat2feather.txt · Last modified: 2015/06/09 09:41 by zjays